category Računalništvo arrow Računalništvo
category Gaming arrow Gaming
category Kabli in adapterji arrow Kabli in adapterji
category Telefonija in nosljive naprave arrow Telefonija in nosljive naprave
category Mali gospodinjski aparati arrow Mali gospodinjski aparati
category Osebna nega arrow Osebna nega
category Vse za otroke in starše arrow Vse za otroke in starše
category Pripomočki za starejše arrow Pripomočki za starejše
category Orodje za dom in vrt arrow Orodje za dom in vrt
category Vse za živali arrow Vse za živali
category Storitve arrow Storitve
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Vrh / Računalništvo / Mrežna oprema / Žična mrežna oprema / Preklopniki /
Preklopnik TP-LINK SX3008F
Preklopnik TP-LINK SX3008F Preklopnik TP-LINK SX3008F Preklopnik TP-LINK SX3008F Preklopnik TP-LINK SX3008F Preklopnik TP-LINK SX3008F Preklopnik TP-LINK SX3008F Preklopnik TP-LINK SX3008F Preklopnik TP-LINK SX3008F Preklopnik TP-LINK SX3008F
Preklopnik TP-LINK SX3008F
TP-Link Omada Switch 8x GE SX3008F (10GBit)
MPN: 
SX3008F
EAN: 
6935364006457
Naša koda: 
30224
Garancija: 
24 mesecev
240,76 €
Predviden datum dobave: 10. 11. 2026
Razpoložljivost:
12 kosov
Najnižja možna cena ob nakupu večje količine:
238,97 € / kos
Razpoložljivost v naprednem pogledu:
18 kosov
Želite artikel prejeti hitreje?
Razpoložljivost:
1 kosov
Predviden datum dobave:
6. 11. 2026
269,65 €
document Installation Guide
Vrsta stikala: Upravljano stikalo
Management features
Switch type
Managed
Quality of Service (QoS) support
Yes
Web-based management
Yes
Switch layer
L2/L3
Traffic classification
Yes
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
ARP inspection
Yes
System event log
Yes
Design
Product colour
Black
LED indicators
Yes
Rack mounting
Yes
Power
AC input voltage
220 V
AC input frequency
50/60 Hz
Power source
AC
Power consumption (max)
15.46 W
Power supply included
Yes
Operational conditions
Operating temperature (T-T)
0 - 45 °C
Storage temperature (T-T)
-40 - 70 °C
Storage relative humidity (H-H)
5 - 90%
Operating relative humidity (H-H)
10 - 90%
Heat dissipation
52.75 BTU/h
Weight & dimensions
Width
440 mm
Depth
180 mm
Height
44 mm
Network
Networking standards
IEEE 802.1D
IEEE 802.1Q
IEEE 802.1s
IEEE 802.1w
IEEE 802.3ad
IEEE 802.3x
10G support
Yes
Flow control support
Yes
Link aggregation
Yes
VLAN support
Yes
Port mirroring
Yes
Rate limiting
Yes
Number of VLANs
4000
Spanning tree protocol
Yes
Broadcast storm control
Yes
Virtual LAN features
Private VLAN
Protocol-based VLAN
Voice VLAN
IP routing
Yes
Head-of-line (HOL) blocking
Yes
Packaging content
Quick start guide
Yes
Cables included
AC
Rack mount kit
Yes
Manual
Yes
Ports & interfaces
Basic switching RJ-45 Ethernet ports type
No
Power connector
DC-in jack
Console port
RJ-45/micro-USB
SFP+ module slots quantity
8
Data transmission
Switching capacity
160 Gbit/s
MAC address table
32000 entries
Jumbo frames
9000
Jumbo frames support
Yes
Packet buffer memory
16 MB
Forwarding rate
119.04 Mpps
Static route
Yes
Number of queues
8
Power over Ethernet (PoE)
Power over Ethernet (PoE)
No
Packaging data
Package type
Box
Security
Loop protection
Yes
IGMP snooping
Yes
Access Control List (ACL)
Yes
DHCP features
DHCP relay
DHCP server
DHCP snooping
DHCPv6 client
DHCPv6 snooping
SSH/SSL support
Yes
Security algorithms
HTTPS
SSH
SSH-2
SSL/TLS
MAC address filtering
Yes
BPDU filtering/protection
Yes
Queue scheduling algorithms
SP
Weighted Round Robin (WRR)
WRR+SP
Static port security
Yes
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type
AAA, TACACS+
IP-MAC-Port binding
Yes
Multicast features
Multicast support
Yes
Multicast Listener Discovery (MLD) snooping
Y
Safety warning
Warnings
Do not open the case or try to repair it yourself.
Ensure the unit is adequately ventilated during operation.
The product is not suitable for disposal in the regular waste bin. Take your used electronic equipment to a recycling centre in accordance with local regulations.
Protocols
IPv4 & IPv6 features
IPv6 ping
IPv6 Telnet
IPv6 tracert
Management protocols
SNMPv1/v2c/v3, SNTP
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Copyright 2026 @ F.U.N.T.E.C.H d.o.o. Zabavna tehnologija

0